·支持Android 2.3以上版本

无线清远   清远广播电视台出品